<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Court rules in favor of employer exemptions to contraceptive coverage - Catholic Review</title>
	<meta name="robots" content="noindex, follow" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Court rules in favor of employer exemptions to contraceptive coverage - Catholic Review" />
	<meta property="og:description" content="In a 7-2 decision July 8, the Supreme Court upheld regulations by the Trump administration giving employers more ability to opt out of providing contraceptive coverage in their health plans." />
	<meta property="og:url" content="https://catholicreview.org/court-rules-in-favor-of-employer-exemptions-to-contraceptive-coverage/" />
	<meta property="og:site_name" content="Catholic Review" />
	<meta property="article:published_time" content="2020-07-08T19:23:30+00:00" />
	<meta property="article:modified_time" content="2020-07-08T19:23:31+00:00" />
	<meta property="og:image" content="https://catholicreview.org/wp-content/uploads/2020/07/20200708T1037-372-CNS-SCOTUS-CONTRACEPTIVES_800.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="559" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://catholicreview.org/#website","url":"https://catholicreview.org/","name":"Catholic Review","description":"Inspiring the Archdiocese of Baltimore","potentialAction":[{"@type":"SearchAction","target":"https://catholicreview.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://catholicreview.org/court-rules-in-favor-of-employer-exemptions-to-contraceptive-coverage/#primaryimage","inLanguage":"en-US","url":"https://catholicreview.org/wp-content/uploads/2020/07/20200708T1037-372-CNS-SCOTUS-CONTRACEPTIVES_800.jpg","width":800,"height":559,"caption":"In this 2016 file photo, Sister Loraine Marie Maguire, mother provincial of the Denver-based Little Sisters of the Poor, speaks to the media outside the U.S. Supreme Court in Washington. (CNS photo/Joshua Roberts, Reuters)"},{"@type":"WebPage","@id":"https://catholicreview.org/court-rules-in-favor-of-employer-exemptions-to-contraceptive-coverage/#webpage","url":"https://catholicreview.org/court-rules-in-favor-of-employer-exemptions-to-contraceptive-coverage/","name":"Court rules in favor of employer exemptions to contraceptive coverage - Catholic Review","isPartOf":{"@id":"https://catholicreview.org/#website"},"primaryImageOfPage":{"@id":"https://catholicreview.org/court-rules-in-favor-of-employer-exemptions-to-contraceptive-coverage/#primaryimage"},"datePublished":"2020-07-08T19:23:30+00:00","dateModified":"2020-07-08T19:23:31+00:00","author":{"@id":"https://catholicreview.org/#/schema/person/c35889e46435091b412d6e1d84a7ee44"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://catholicreview.org/court-rules-in-favor-of-employer-exemptions-to-contraceptive-coverage/"]}]},{"@type":["Person"],"@id":"https://catholicreview.org/#/schema/person/c35889e46435091b412d6e1d84a7ee44","name":"Carol Zimmermann","image":{"@type":"ImageObject","@id":"https://catholicreview.org/#personlogo","inLanguage":"en-US","url":"https://catholicreview.org/wp-content/uploads/2020/06/CNS-logo-240-opt-1.jpg","caption":"Carol Zimmermann"},"description":"Catholic News Service is a leading agency for religious news. Its mission is to report fully, fairly and freely on the involvement of the church in the world today."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//catholicreview.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Catholic Review &raquo; Feed" href="https://catholicreview.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Catholic Review &raquo; Comments Feed" href="https://catholicreview.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Catholic Review &raquo; Court rules in favor of employer exemptions to contraceptive coverage Comments Feed" href="https://catholicreview.org/court-rules-in-favor-of-employer-exemptions-to-contraceptive-coverage/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/catholicreview.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- catholicreview.org is managing ads with Advanced Ads 1.18.0 --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='atomic-blocks-fontawesome-css'  href='https://catholicreview.org/wp-content/plugins/atomic-blocks/dist/assets/fontawesome/css/all.min.css?ver=1595026645' media='all' />
<link rel='stylesheet' id='genesis-simple-share-plugin-css-css'  href='https://catholicreview.org/wp-content/plugins/genesis-simple-share/assets/css/share.min.css?ver=0.1.0' media='all' />
<link rel='stylesheet' id='genesis-simple-share-genericons-css-css'  href='https://catholicreview.org/wp-content/plugins/genesis-simple-share/assets/css/genericons.min.css?ver=0.1.0' media='all' />
<link rel='stylesheet' id='magazine-pro-css'  href='https://catholicreview.org/wp-content/themes/magazine-pro/style.css?ver=3.5.1.1' media='all' />
<style id='magazine-pro-inline-css'>

		.site-header .wrap {
		    background-image: url("https://catholicreview.org/wp-content/themes/magazine-pro/images/bg.jpg");
		    background-size: cover;
		    background-color: transparent;
		}
		

		button:focus,
		button:hover,
		input[type="button"]:focus,
		input[type="button"]:hover,
		input[type="reset"]:focus,
		input[type="reset"]:hover,
		input[type="submit"]:focus,
		input[type="submit"]:hover,
		.archive-pagination li a:focus,
		.archive-pagination li a:hover,
		.archive-pagination li.active a,
		.button:focus,
		.button:hover,
		.entry-content .button:focus,
		.entry-content .button:hover,
		.sidebar .tagcloud a:focus,
		.sidebar .tagcloud a:hover,
		.sidebar .widget a.button:focus,
		.sidebar .widget a.button:hover,
		.site-container div.wpforms-container-full .wpforms-form input[type="submit"]:focus,
		.site-container div.wpforms-container-full .wpforms-form input[type="submit"]:hover,
		.site-container div.wpforms-container-full .wpforms-form button[type="submit"]:focus,
		.site-container div.wpforms-container-full .wpforms-form button[type="submit"]:hover,
		.widget-area .enews-widget input[type="submit"] {
			background-color: #9fa1a1;
			color: #222222;
		}

		

		a,
		.entry-title a:focus,
		.entry-title a:hover,
		.nav-secondary .genesis-nav-menu a:focus,
		.nav-secondary .genesis-nav-menu a:hover,
		.nav-secondary .genesis-nav-menu .current-menu-item > a,
		.nav-secondary .genesis-nav-menu .sub-menu .current-menu-item > a:focus,
		.nav-secondary .genesis-nav-menu .sub-menu .current-menu-item > a:hover {
			color: #7a97bc;
		}
		
		.custom-logo-link,
		.wp-custom-logo .title-area {
			max-width: 600px;
		}

		.wp-custom-logo .header-widget-area {
			max-width: calc(99% - 600px);
		}
		
		.site-header .search-form,
		.wp-custom-logo .site-header .widget-area,
		.wp-custom-logo .title-area {
			float: none;
			margin: 0 auto;
			text-align: center;
		}

		.wp-custom-logo .site-header .widget-area {
			margin-top: 20px;
			max-width: 100
		}

		.site-header .search-form {
			max-width: 600px;
		}
		
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://catholicreview.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='atomic-blocks-style-css-css'  href='https://catholicreview.org/wp-content/plugins/atomic-blocks/dist/blocks.style.build.css?ver=1595026645' media='all' />
<link rel='stylesheet' id='fontawesome-free-css'  href='https://catholicreview.org/wp-content/plugins/getwid/vendors/fontawesome-free/css/all.min.css?ver=5.5.0' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://catholicreview.org/wp-content/plugins/getwid/vendors/slick/slick/slick.min.css?ver=1.9.0' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://catholicreview.org/wp-content/plugins/getwid/vendors/slick/slick/slick-theme.min.css?ver=1.9.0' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://catholicreview.org/wp-content/plugins/getwid/vendors/magnific-popup/magnific-popup.min.css?ver=1.1.0' media='all' />
<link rel='stylesheet' id='getwid-blocks-css'  href='https://catholicreview.org/wp-content/plugins/getwid/assets/css/blocks.style.css?ver=1.6.2' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://catholicreview.org/wp-includes/css/dashicons.min.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='wpmm_fontawesome_css-css'  href='https://catholicreview.org/wp-content/plugins/wp-megamenu/assets/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link rel='stylesheet' id='wpmm_icofont_css-css'  href='https://catholicreview.org/wp-content/plugins/wp-megamenu/assets/icofont/icofont.min.css?ver=1.0.1' media='all' />
<link rel='stylesheet' id='wpmm_css-css'  href='https://catholicreview.org/wp-content/plugins/wp-megamenu/assets/css/wpmm.css?ver=1.3.7' media='all' />
<link rel='stylesheet' id='wp_megamenu_generated_css-css'  href='https://catholicreview.org/wp-content/uploads/wp-megamenu/wp-megamenu.css?ver=1.3.7' media='all' />
<link rel='stylesheet' id='featuresbox_css-css'  href='https://catholicreview.org/wp-content/plugins/wp-megamenu/addons/wpmm-featuresbox/wpmm-featuresbox.css?ver=1' media='all' />
<link rel='stylesheet' id='postgrid_css-css'  href='https://catholicreview.org/wp-content/plugins/wp-megamenu/addons/wpmm-gridpost/wpmm-gridpost.css?ver=1' media='all' />
<link rel='stylesheet' id='rss-retriever-css'  href='https://catholicreview.org/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.6.1' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://catholicreview.org/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' media='all' />
<link rel='stylesheet' id='magazine-pro-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%7CRaleway%3A400%2C500%2C900&#038;ver=3.5.1.1' media='all' />
<link rel='stylesheet' id='magazine-pro-gutenberg-css'  href='https://catholicreview.org/wp-content/themes/magazine-pro/lib/gutenberg/front-end.css?ver=3.5.1.1' media='all' />
<style id='magazine-pro-gutenberg-inline-css'>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</style>
<link rel='stylesheet' id='meks-author-widget-css'  href='https://catholicreview.org/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://catholicreview.org/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' media='all' />
<link rel='stylesheet' id='roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=1.3.7' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.4.2' media='all' />
<script src='https://catholicreview.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://catholicreview.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script src='https://catholicreview.org/wp-content/plugins/genesis-simple-share/assets/js/sharrre/jquery.sharrre.min.js?ver=0.1.0'></script>
<script src='https://catholicreview.org/wp-content/plugins/genesis-simple-share/assets/js/waypoints.min.js?ver=0.1.0'></script>
<script src='https://catholicreview.org/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1'></script>
<script src='https://catholicreview.org/wp-content/plugins/wp-megamenu/addons/wpmm-featuresbox/wpmm-featuresbox.js?ver=1'></script>
<script>
var postgrid_ajax_load = {"ajax_url":"https:\/\/catholicreview.org\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/catholicreview.org\/"};
</script>
<script src='https://catholicreview.org/wp-content/plugins/wp-megamenu/addons/wpmm-gridpost/wpmm-gridpost.js?ver=1'></script>
<script>
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/catholicreview.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"181506","token":"c94a9e9689","debug":""};
</script>
<script src='https://catholicreview.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<script src='https://catholicreview.org/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='https://catholicreview.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://catholicreview.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://catholicreview.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://catholicreview.org/?p=181506' />
<link rel="alternate" type="application/json+oembed" href="https://catholicreview.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcatholicreview.org%2Fcourt-rules-in-favor-of-employer-exemptions-to-contraceptive-coverage%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://catholicreview.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcatholicreview.org%2Fcourt-rules-in-favor-of-employer-exemptions-to-contraceptive-coverage%2F&#038;format=xml" />
<style type="text/css"> .enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; } </style>                    <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 0px 5px 0px 5px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 13px;
                color: #ffffff;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
                  <style type="text/css">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</style><style type="text/css"></style><link rel="pingback" href="https://catholicreview.org/xmlrpc.php" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-28648111-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-28648111-1');
</script>
<script type="text/javascript" async="" src="//static.chartbeat.com/js/chartbeat.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
	googletag.defineSlot('/138059348/NS_HalfPage_middle', [300, 600], 'div-gpt-ad-1594653388340-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
	googletag.defineSlot('/138059348/NS_HalfPage', [300, 600], 'div-gpt-ad-1594654632505-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
	googletag.defineSlot('/138059348/NS_HalfPage_lower', [300, 600], 'div-gpt-ad-1594654653764-0').addService(googletag.pubads());
	      googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
	googletag.defineSlot('/138059348/NS_LargeLeaderboard', [970, 90], 'div-gpt-ad-1594654752983-0').addService(googletag.pubads());
	      googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
	googletag.defineSlot('/138059348/NS_LargeLeaderboard_lower', [970, 90], 'div-gpt-ad-1594654817377-0').addService(googletag.pubads());
	      googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
	googletag.defineSlot('/138059348/NS_MedCube', [300, 250], 'div-gpt-ad-1594654845853-0').addService(googletag.pubads());
	      googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
	googletag.defineSlot('/138059348/NS_MobileCube', [300, 250], 'div-gpt-ad-1594654876316-0').addService(googletag.pubads());
	      googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><link rel="icon" href="https://catholicreview.org/wp-content/uploads/2020/07/cropped-CR_Symbol_002-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://catholicreview.org/wp-content/uploads/2020/07/cropped-CR_Symbol_002-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://catholicreview.org/wp-content/uploads/2020/07/cropped-CR_Symbol_002-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://catholicreview.org/wp-content/uploads/2020/07/cropped-CR_Symbol_002-270x270.jpg" />
		<style id="wp-custom-css">
			section.widget.archb-widget div{ margin: auto; }		</style>
		
	<script type="text/javascript">
	(function() {
		/** CONFIGURATION START **/
		var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
		_sf_async_config.uid = 65890;
		_sf_async_config.domain = 'catholicreview.org'; //CHANGE THIS TO THE ROOT DOMAIN
		_sf_async_config.flickerControl = false;
		_sf_async_config.useCanonical = true;
		_sf_async_config.useCanonicalDomain = true;
		_sf_async_config.authors =  'Carol Zimmermann';
		_sf_async_config.sections = 'Feature,News,Religious Freedom,World News,'; 
		/** CONFIGURATION END **/
		function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';;
			n.parentNode.insertBefore(e, n);
		}
		loadChartbeat();
	})();
	</script>
	<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>	


</head>
<body class="post-template-default single single-post postid-181506 single-format-standard wp-custom-logo wp-embed-responsive wp-megamenu header-full-width content-sidebar genesis-breadcrumbs-hidden genesis-singular-image-hidden genesis-footer-widgets-visible"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-nav-secondary" class="screen-reader-shortcut"> Skip to secondary menu</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><header class="site-header"><div class="wrap"><div class="title-area"><a href="https://catholicreview.org/" class="custom-logo-link" rel="home"><img width="600" height="171" src="https://catholicreview.org/wp-content/uploads/2020/06/CR-White-NamePlate.png" class="custom-logo" alt="Catholic Review" srcset="https://catholicreview.org/wp-content/uploads/2020/06/CR-White-NamePlate.png 600w, https://catholicreview.org/wp-content/uploads/2020/06/CR-White-NamePlate-300x86.png 300w, https://catholicreview.org/wp-content/uploads/2020/06/CR-White-NamePlate-115x33.png 115w, https://catholicreview.org/wp-content/uploads/2020/06/CR-White-NamePlate-167x48.png 167w, https://catholicreview.org/wp-content/uploads/2020/06/CR-White-NamePlate-48x14.png 48w" sizes="(max-width: 600px) 100vw, 600px" loading="lazy" /></a><p class="site-title">Catholic Review</p><p class="site-description">Inspiring the Archdiocese of Baltimore</p></div></div></header><nav id="wp-megamenu-secondary" class="wp-megamenu-wrap   genesis-nav-menu nav-secondary">
			<div class="wpmm-fullwidth-wrap"></div>
			<div class="wpmm-nav-wrap wpmm-main-wrap-secondary">
				<a href="javascript:;" class="wpmm_mobile_menu_btn show-close-icon"><i class="fa fa-bars"></i> Menu</a> 
					<ul id="menu-after-header-menu" class="wp-megamenu" ><li id="wp-megamenu-item-180373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home wp-megamenu-item-180373  wpmm_dropdown_menu  wpmm-fadeindown wpmm-submenu-right"><a href="https://catholicreview.org/">Home</a></li>
<li id="wp-megamenu-item-180372" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children wp-megamenu-item-180372  wpmm_mega_menu  wpmm-fadeindown wpmm-strees-row wpmm-submenu-right"><a href="https://catholicreview.org/category/news/">News <b class="fa fa-caret-down"></b> </a>
<div id='wpmm-strees-row-180372' class='wpmm-strees-row-container'>  <ul class="wp-megamenu-sub-menu">
	<li id="wp-megamenu-item-653978113714481609" class="wpmm-row wp-megamenu-item-653978113714481609 wpmm-submenu-right">
	<ul class="wp-megamenu-sub-menu" >
		<li id="wp-megamenu-item-3503336898406057135" class="wpmm-col wpmm-col- wp-megamenu-item-3503336898406057135 wpmm-submenu-right">
		<ul class="wp-megamenu-sub-menu" >
			<li id="wp-megamenu-item-181275" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-item wp-megamenu-item-181275 wpmm-submenu-right"><a href="https://catholicreview.org/local-news/">Local News</a></li>
			<li id="wp-megamenu-item-181278" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-item wp-megamenu-item-181278 wpmm-submenu-right"><a href="https://catholicreview.org/world-news/">World News</a></li>
			<li id="wp-megamenu-item-181281" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-item wp-megamenu-item-181281 wpmm-submenu-right"><a href="https://catholicreview.org/vatican-news/">Vatican News</a></li>
			<li id="wp-megamenu-item-181284" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-item wp-megamenu-item-181284 wpmm-submenu-right"><a href="https://catholicreview.org/obituaries/">Obituaries</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="wp-megamenu-item-181302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children wp-megamenu-item-181302  wpmm_mega_menu  wpmm-fadeindown wpmm-strees-row wpmm-submenu-right"><a href="https://catholicreview.org/category/commentary/">Commentary <b class="fa fa-caret-down"></b> </a>
<div id='wpmm-strees-row-181302' class='wpmm-strees-row-container'>  <ul class="wp-megamenu-sub-menu">
	<li id="wp-megamenu-item-1399512758981467128" class="wpmm-row wp-megamenu-item-1399512758981467128 wpmm-submenu-right">
	<ul class="wp-megamenu-sub-menu" >
		<li id="wp-megamenu-item-2408123223772072656" class="wpmm-col wpmm-col-3 wp-megamenu-item-2408123223772072656 wpmm-submenu-right">
		<ul class="wp-megamenu-sub-menu" >
			<li id="wp-megamenu-item-180544" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-item wp-megamenu-item-180544 wpmm-submenu-right"><a href="#">Contributors <b class="fa fa-caret-down"></b> </a>
			<ul class="wp-megamenu-sub-menu" >
				<li id="wp-megamenu-item-180543" class="menu-item menu-item-type-custom menu-item-object-custom wp-megamenu-item-180543 wpmm-submenu-right"><a href="https://catholicreview.org/bishop-robert-barron-commentary/">Bishop Robert Barron</a></li>
				<li id="wp-megamenu-item-180545" class="menu-item menu-item-type-custom menu-item-object-custom wp-megamenu-item-180545 wpmm-submenu-right"><a href="https://catholicreview.org/george-weigel-commentary/">George Weigel</a></li>
				<li id="wp-megamenu-item-180547" class="menu-item menu-item-type-custom menu-item-object-custom wp-megamenu-item-180547 wpmm-submenu-right"><a href="https://catholicreview.org/father-kenneth-doyle-commentary/">Question Corner</a></li>
				<li id="wp-megamenu-item-180548" class="menu-item menu-item-type-custom menu-item-object-custom wp-megamenu-item-180548 wpmm-submenu-right"><a href="https://catholicreview.org/effie-caldarola-commentary/">Effie Caldarola</a></li>
				<li id="wp-megamenu-item-180549" class="menu-item menu-item-type-custom menu-item-object-custom wp-megamenu-item-180549 wpmm-submenu-right"><a href="https://catholicreview.org/john-garvey-commentary/">John Garvey</a></li>
				<li id="wp-megamenu-item-180550" class="menu-item menu-item-type-custom menu-item-object-custom wp-megamenu-item-180550 wpmm-submenu-right"><a href="https://catholicreview.org/father-ed-dougherty-m-m/">Father Ed Dougherty, M.M.</a></li>
				<li id="wp-megamenu-item-181104" class="menu-item menu-item-type-custom menu-item-object-custom wp-megamenu-item-181104 wpmm-submenu-right"><a href="https://catholicreview.org/guest-commentary/">Guest Commentary</a></li>
			</ul>
</li>
		</ul>
</li>
		<li id="wp-megamenu-item-2105322675375072191" class="wpmm-col wpmm-col-3 wp-megamenu-item-2105322675375072191 wpmm-submenu-right">
		<ul class="wp-megamenu-sub-menu" >
			<li id="wp-megamenu-item-180546" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-item wp-megamenu-item-180546 wpmm-submenu-right"><a href="#">CR Columnists <b class="fa fa-caret-down"></b> </a>
			<ul class="wp-megamenu-sub-menu" >
				<li id="wp-megamenu-item-180551" class="menu-item menu-item-type-custom menu-item-object-custom wp-megamenu-item-180551 wpmm-submenu-right"><a href="https://catholicreview.org/archbishop-lori-charity-in-truth/">Archbishop William E. Lori</a></li>
				<li id="wp-megamenu-item-180552" class="menu-item menu-item-type-custom menu-item-object-custom wp-megamenu-item-180552 wpmm-submenu-right"><a href="https://catholicreview.org/rita-buettner-commentary/">Rita Buettner</a></li>
				<li id="wp-megamenu-item-180553" class="menu-item menu-item-type-custom menu-item-object-custom wp-megamenu-item-180553 wpmm-submenu-right"><a href="https://catholicreview.org/suzanna-molino-singelton-commentary/">Suzanna Molino Singleton</a></li>
				<li id="wp-megamenu-item-180554" class="menu-item menu-item-type-custom menu-item-object-custom wp-megamenu-item-180554 wpmm-submenu-right"><a href="https://catholicreview.org/christopher-gunty-commentary/">Christopher Gunty</a></li>
				<li id="wp-megamenu-item-180555" class="menu-item menu-item-type-custom menu-item-object-custom wp-megamenu-item-180555 wpmm-submenu-right"><a href="https://catholicreview.org/george-matysek-jr-commentary/">George Matysek Jr.</a></li>
				<li id="wp-megamenu-item-180556" class="menu-item menu-item-type-custom menu-item-object-custom wp-megamenu-item-180556 wpmm-submenu-right"><a href="https://catholicreview.org/paul-mcmullen-commentary/">Paul McMullen</a></li>
				<li id="wp-megamenu-item-180557" class="menu-item menu-item-type-custom menu-item-object-custom wp-megamenu-item-180557 wpmm-submenu-right"><a href="https://catholicreview.org/father-joseph-breighner-commentary/">Father Joseph Breighner</a></li>
				<li id="wp-megamenu-item-180558" class="menu-item menu-item-type-custom menu-item-object-custom wp-megamenu-item-180558 wpmm-submenu-right"><a href="https://catholicreview.org/father-collin-poston-commentary/">Father Collin Poston</a></li>
				<li id="wp-megamenu-item-180559" class="menu-item menu-item-type-custom menu-item-object-custom wp-megamenu-item-180559 wpmm-submenu-right"><a href="https://catholicreview.org/father-t-austin-murphy-jr-commentary/">Father T. Austin Murphy Jr.</a></li>
				<li id="wp-megamenu-item-180560" class="menu-item menu-item-type-custom menu-item-object-custom wp-megamenu-item-180560 wpmm-submenu-right"><a href="https://catholicreview.org/robyn-barberry-commentary/">Robyn Barberry</a></li>
				<li id="wp-megamenu-item-180561" class="menu-item menu-item-type-custom menu-item-object-custom wp-megamenu-item-180561 wpmm-submenu-right"><a href="https://catholicreview.org/hanael-bianchi-commentary/">Hanael Bianchi</a></li>
				<li id="wp-megamenu-item-181107" class="menu-item menu-item-type-custom menu-item-object-custom wp-megamenu-item-181107 wpmm-submenu-right"><a href="https://catholicreview.org/amen-columns/">Amen Columns</a></li>
			</ul>
</li>
		</ul>
</li>
		<li id="wp-megamenu-item-1634700373854619517" class="wpmm-col wpmm-col-3 wp-megamenu-item-1634700373854619517 wpmm-submenu-right"></li>
		<li id="wp-megamenu-item-1792460813950647337" class="wpmm-col wpmm-col-3 wp-megamenu-item-1792460813950647337 wpmm-submenu-right"></li>
	</ul>
</li>
</ul>
</li>
<li id="wp-megamenu-item-186395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children wp-megamenu-item-186395  wpmm_mega_menu  wpmm-fadeindown wpmm-strees-row wpmm-submenu-right"><a href="https://catholicreview.org/entertainment/">Entertainment <b class="fa fa-caret-down"></b> </a>
<div id='wpmm-strees-row-186395' class='wpmm-strees-row-container'>  <ul class="wp-megamenu-sub-menu">
	<li id="wp-megamenu-item-5409764501902790450" class="wpmm-row wp-megamenu-item-5409764501902790450 wpmm-submenu-right">
	<ul class="wp-megamenu-sub-menu" >
		<li id="wp-megamenu-item-6947915853703120961" class="wpmm-col wpmm-col- wp-megamenu-item-6947915853703120961 wpmm-submenu-right">
		<ul class="wp-megamenu-sub-menu" >
			<li id="wp-megamenu-item-603" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-item wp-megamenu-item-603 wpmm-submenu-right"><a href="https://www.archbalt.org/events/">Events</a></li>
			<li id="wp-megamenu-item-186394" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-item wp-megamenu-item-186394 wpmm-submenu-right"><a href="https://catholicreview.org/movie-reviews/">Movie Reviews</a></li>
			<li id="wp-megamenu-item-186392" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-item wp-megamenu-item-186392 wpmm-submenu-right"><a href="https://catholicreview.org/arts-culture/">Arts &#038; Culture</a></li>
			<li id="wp-megamenu-item-186397" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-item wp-megamenu-item-186397 wpmm-submenu-right"><a href="https://catholicreview.org/books/">Books</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="wp-megamenu-item-180371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children wp-megamenu-item-180371  wpmm_mega_menu  wpmm-fadeindown wpmm-strees-row wpmm-submenu-right"><a href="https://catholicreview.org/about-us/">About Us <b class="fa fa-caret-down"></b> </a>
<div id='wpmm-strees-row-180371' class='wpmm-strees-row-container'>  <ul class="wp-megamenu-sub-menu">
	<li id="wp-megamenu-item-7457539021609391961" class="wpmm-row wp-megamenu-item-7457539021609391961 wpmm-submenu-right">
	<ul class="wp-megamenu-sub-menu" >
		<li id="wp-megamenu-item-9.4115746483793E+18" class="wpmm-col wpmm-col- wp-megamenu-item-9.4115746483793E+18 wpmm-submenu-right">
		<ul class="wp-megamenu-sub-menu" >
			<li id="wp-megamenu-item-180381" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-item wp-megamenu-item-180381 wpmm-submenu-right"><a href="https://catholicreview.org/contact-us/">Contact Us</a></li>
			<li id="wp-megamenu-item-180389" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-item wp-megamenu-item-180389 wpmm-submenu-right"><a href="https://catholicreview.org/our-history/">Our History</a></li>
			<li id="wp-megamenu-item-180382" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-item wp-megamenu-item-180382 wpmm-submenu-right"><a href="https://catholicreview.org/meet-our-staff/">Meet Our Staff</a></li>
			<li id="wp-megamenu-item-172108" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-item wp-megamenu-item-172108 wpmm-submenu-right"><a href="https://catholicreview.smugmug.com/">Photos to own</a></li>
			<li id="wp-megamenu-item-172105" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-item wp-megamenu-item-172105 wpmm-submenu-right"><a href="https://crmedia.myshopify.com/">Books/CDs/Prayer Cards</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="wp-megamenu-item-180386" class="menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-180386  wpmm_dropdown_menu  wpmm-fadeindown wpmm-submenu-right"><a href="https://catholicreview.org/advertising/">Advertising</a></li>
<li id="wp-megamenu-item-181354" class="menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-181354  wpmm_dropdown_menu  wpmm-fadeindown wpmm-submenu-right"><a href="https://catholicreview.org/cr-radio/">CR Radio</a></li>
<li id="wp-megamenu-item-181176" class="menu-item menu-item-type-custom menu-item-object-custom wp-megamenu-item-181176  wpmm_dropdown_menu  wpmm-fadeindown wpmm-submenu-right"><a href="https://catholicreview.org/catholic-printing-services/">Printing</a></li>
<li id="wp-megamenu-item-180391" class="menu-item menu-item-type-post_type menu-item-object-page wp-megamenu-item-180391  wpmm_dropdown_menu  wpmm-fadeindown wpmm-submenu-right"><a href="https://catholicreview.org/subscribe-today/">Subscribe</a></li>
<li id="wp-megamenu-item-173376" class="mega-menu-float-right menu-item menu-item-type-custom menu-item-object-custom wp-megamenu-item-173376  wpmm_dropdown_menu  wpmm-fadeindown wpmm-hide-mobile wpmm-submenu-right"><a href="https://www.youtube.com/catholicreview"><span class='wpmm-selected-icon wpmm-selected-icon-left'><i class='fa fa-youtube-play'></i></span></a></li>
<li id="wp-megamenu-item-173377" class="mega-menu-float-right menu-item menu-item-type-custom menu-item-object-custom wp-megamenu-item-173377  wpmm_dropdown_menu  wpmm-fadeindown wpmm-hide-mobile wpmm-submenu-right"><a href="https://twitter.com/catholicreview"><span class='wpmm-selected-icon wpmm-selected-icon-left'><i class='fa fa-twitter'></i></span></a></li>
<li id="wp-megamenu-item-173378" class="mega-menu-float-right menu-item menu-item-type-custom menu-item-object-custom wp-megamenu-item-173378  wpmm_dropdown_menu  wpmm-fadeindown wpmm-hide-mobile wpmm-submenu-right"><a href="https://www.facebook.com/CatholicReview"> <span class='wpmm-selected-icon wpmm-selected-icon-right'><i class='fa fa-facebook'></i></span></a></li>
<li id="wp-megamenu-item-" class="wpmm-social-link wpmm-social-link- wpmm-social-index-0 wp-megamenu-item-  wpmm_dropdown_menu  wpmm-fadeindown wpmm-submenu-right"><a target="_blank" ><i class=""></i></a></li>
</ul>
			</div>


			
		    
		</nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><figure class="single-post-image wp-caption"><img src="https://catholicreview.org/wp-content/uploads/2020/07/20200708T1037-372-CNS-SCOTUS-CONTRACEPTIVES_800-768x537.jpg" alt="" /><figcaption class="wp-caption-text">In this 2016 file photo, Sister Loraine Marie Maguire, mother provincial of the Denver-based Little Sisters of the Poor, speaks to the media outside the U.S. Supreme Court in Washington. (CNS photo/Joshua Roberts, Reuters) </figcaption></figure><article class="post-181506 post type-post status-publish format-standard has-post-thumbnail category-feature category-news category-religious-freedom category-world-news entry"><header class="entry-header"><h1 class="entry-title">Court rules in favor of employer exemptions to contraceptive coverage</h1>
<p class="entry-meta"><img src="https://catholicreview.org/wp-content/uploads/2020/06/CNS-logo-240-opt-1-100x100.jpg" width="66" height="66" alt="Carol Zimmermann" class="avatar avatar-66 wp-user-avatar wp-user-avatar-66 alignleft photo" /> <span class="alignleft"><time class="entry-time">July 8, 2020</time><br>By <span class="entry-author"><a href="https://catholicreview.org/author/carol-zimmerman/" class="entry-author-link" rel="author"><span class="entry-author-name">Carol Zimmermann</span></a></span><br>			<span class="post-label-after-by-line">Catholic News Service</span>
			</span>
<span class="alignright"><span class="entry-categories">Filed Under: <a href="https://catholicreview.org/category/feature/" rel="category tag">Feature</a>, <a href="https://catholicreview.org/category/news/" rel="category tag">News</a>, <a href="https://catholicreview.org/category/religious-freedom/" rel="category tag">Religious Freedom</a>, <a href="https://catholicreview.org/category/world-news/" rel="category tag">World News</a></span></span>

<div style="clear:both"></div>
</p></header><div class="entry-content"><div class="pf-content">
<p>WASHINGTON (CNS) — In a 7-2 decision July 8, the Supreme Court upheld regulations by the Trump administration giving employers more ability to opt out of providing contraceptive coverage in their health plans.</p>
<p>The decision, written by Justice Clarence Thomas, said the administration had “the authority to provide exemptions from the regulatory contraceptive requirements for employers with religious and conscientious objections.”</p>
<p>Dissenting votes were by Justices Ruth Bader Ginsburg and Sonia Sotomayor.</p>
<p>“This is a saga that did not need to occur. Contraception is not health care, and the government should never have mandated that employers provide it in the first place,” the U.S. Conference of Catholic Bishops said.</p>
<p>The bishops said they welcomed the decision and hoped it “brings a close to this episode of government discrimination against people of faith. Yet, considering the efforts we have seen to force compliance with this mandate, we must continue to be vigilant for religious freedom,” they said.</p>
<p>The statement was issued by Miami Archbishop Thomas G. Wenski, chairman of the USCCB’s Committee for Religious Liberty, and Archbishop Joseph F. Naumann of Kansas City, Kansas, chairman of the Committee on Pro-Life Activities.</p>
<p>Baltimore Archbishop William E. Lori, former head of the U.S. bishops’ religious liberty committee, said: the ruling “protecting the right of employers to opt out of providing healthcare coverage that violates their religious or moral beliefs is a welcome resolution to a protracted legal challenge.”</p>
<p>“I applaud the Little Sisters of the Poor for their perseverance in seeking relief from an onerous mandate that would have forced them to choose between abandoning their mission of caring for the elderly poor or acting against their conscience and their faith,” Archbishop Lori said. “The decision is an important victory for religious freedom.”</p>
<p>The case examined if the expansion of the conscience exemption from the Affordable Care Act’s contraceptive mandate violated the health care law and laws governing federal administrative agencies.</p>
<p>It highlighted — as it has before when the Affordable Care Act’s contraceptive mandate has come before the high court — the Little Sisters of the Poor, the order of women religious who care for the elderly poor. The sisters were represented, as they have been previously, by Becket, a religious liberty law firm.</p>
<p>The oral arguments were the combined cases of Little Sisters of the Poor Saints Peter and Paul Home v. Pennsylvania and Trump v. Pennsylvania.</p>
<p>According to government estimates, the Trump administration’s rule changes would prevent 70,000 to 126,000 women from having contraception coverage in their employee health insurance.</p>
<p>Ginsburg, who cited these numbers in her dissent, said the court had previously taken a balanced approach in accommodating claims of religious freedom “one that does not allow the religious beliefs of some to overwhelm the rights and interests of others who do not share those beliefs.” She said that in this decision the court, for the first time, “casts totally aside countervailing rights and interests in its zeal to secure religious rights to the nth degree.”</p>
<p>The U.S. bishops said there had been “multiple opportunities for government officials to do the right thing and exempt conscientious objectors. Time after time, administrators and attorneys refused to respect the rights of the Little Sisters of the Poor, and the Catholic faith they exemplify, to operate in accordance with the truth about sex and the human person. Even after the federal government expanded religious exemptions to the HHS contraceptive mandate, Pennsylvania and other states chose to continue this attack on conscience.”</p>
<p>Thomas, describing the work of the Little Sisters of the Poor and their involvement in this case, wrote: “For over 150 years, the Little Sisters have engaged in faithful service and sacrifice, motivated by a religious calling to surrender all for the sake of their brother … .But for the past seven years, they — like many other religious objectors who have participated in the litigation and rulemakings leading up to today’s decision — have had to fight for the ability to continue in their noble work without violating their sincerely held religious beliefs.”</p>
<p>Mother Loraine Marie Maguire, the order’s U.S. provincial, said the Little Sisters of the Poor were “overjoyed that, once again, the Supreme Court has protected our right to serve the elderly without violating our faith. Our life’s work and great joy is serving the elderly poor and we are so grateful that the contraceptive mandate will no longer steal our attention from our calling.”</p>
<p>A recap of the sisters’ involvement in this case goes back to 2013 when religious groups and houses of worship were granted a religious exemption by the Supreme Court from the government’s mandate to include contraceptive coverage in their employee health plans.</p>
<p>Three years later, religious nonprofit groups challenged the requirement to comply with the mandate and the court sent the cases back to the lower courts with instructions for the federal government and the challengers to try to work out an agreeable solution.</p>
<p>Then in 2017, religious groups were given further protection from the contraceptive mandate through an executive order issued by President Donald Trump requiring the U.S. Department of Health and Human Services to write a comprehensive exemption to benefit religious ministries, including the Little Sisters of the Poor, from the contraceptive mandate.</p>
<p>HHS provided this exemption in 2018, but several states challenged it, including California, Pennsylvania and New Jersey, saying HHS didn’t have the power to give this exemption.</p>
<p>Pennsylvania and New Jersey obtained a nationwide injunction against the rules protecting religious objectors from the contraceptive mandate; that injunction was then upheld by the 3rd U.S. Circuit Court of Appeals, based in Philadelphia.</p>
<p>This is where the Little Sisters come back because they appealed the circuit court’s ruling and asked the Supreme Court to step in.</p>
<p>In one of the two consolidated cases, Trump v. Pennsylvania, the administration argued that the exceptions to the contraceptive mandate for religious groups were authorized by the health care law and required by the 1993 Religious Freedom Restoration Act, known as RFRA.</p>
<p>Lawyers for Pennsylvania and New Jersey said the administration lacked statutory authority to issue such regulations and said the government did not follow proper administrative procedures.</p>
<p>The second case examines whether the Little Sisters of the Poor had the standing to appeal the 3rd Circuit ruling since a separate court order had already allowed them to refuse to provide contraceptive coverage in their employee health plans.</p>
<p>The U.S. Conference of Catholic Bishops filed a friend-of-the-court brief siding with the Little Sisters of the Poor, which stressed that the court needs to set the record straight, particularly with its interpretation of RFRA, which says “governments should not substantially burden religious exercise without compelling justification.”</p>
<p>The brief said there was a compelling need to review this case not only because the 3rd Circuit Court decision conflicts with other Supreme Court rulings on this topic in Hobby Lobby and Zubik decisions, but because its ruling “threatens to reduce one of America’s leading civil rights laws to virtual impotence,” referring to RFRA.</p>
<p>It emphasized that RFRA essentially hangs in the balance because the appeals court “adopted a grudging interpretation of the statute that will, unless reversed, too often deny protection for religious people and institutions.”</p>
<p class="post-copyright">Copyright &#169; 2020 Catholic News Service/U.S. Conference of Catholic Bishops</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF & Email" style="display:inline; vertical-align:text-bottom; margin: 0 6px 0 0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow:none;" />Print</a></div>
</div>
<div class="share-after share-filled share-medium" id="share-after-181506"><div class="facebook" id="facebook-after-181506" data-url="https://catholicreview.org/court-rules-in-favor-of-employer-exemptions-to-contraceptive-coverage/" data-urlalt="https://catholicreview.org/?p=181506" data-text="Court rules in favor of employer exemptions to contraceptive coverage" data-title="Share" data-reader="Share on Facebook" data-count="%s shares on Facebook"></div><div class="twitter" id="twitter-after-181506" data-url="https://catholicreview.org/court-rules-in-favor-of-employer-exemptions-to-contraceptive-coverage/" data-urlalt="https://catholicreview.org/?p=181506" data-text="Court rules in favor of employer exemptions to contraceptive coverage" data-title="Tweet" data-reader="Tweet this" data-count="%s Tweets"></div><div class="pinterest" id="pinterest-after-181506" data-url="https://catholicreview.org/court-rules-in-favor-of-employer-exemptions-to-contraceptive-coverage/" data-urlalt="https://catholicreview.org/?p=181506" data-text="Court rules in favor of employer exemptions to contraceptive coverage" data-title="Pin" data-reader="Pin this" data-count="%s Pins"></div><div class="linkedin" id="linkedin-after-181506" data-url="https://catholicreview.org/court-rules-in-favor-of-employer-exemptions-to-contraceptive-coverage/" data-urlalt="https://catholicreview.org/?p=181506" data-text="Court rules in favor of employer exemptions to contraceptive coverage" data-title="Share" data-reader="Share on LinkedIn" data-count="%s shares on LinkedIn"></div></div>
			<script type='text/javascript'>
				jQuery(document).ready(function($) {
					$('#facebook-after-181506').sharrre({
										  share: {
										    facebook: true
										  },
										  urlCurl: 'https://catholicreview.org/wp-content/plugins/genesis-simple-share/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  disableCount: true,
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('facebook');
										  }
										});
$('#twitter-after-181506').sharrre({
										  share: {
										    twitter: true
										  },
										  urlCurl: 'https://catholicreview.org/wp-content/plugins/genesis-simple-share/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  disableCount: true,
										  buttons: {  twitter: { via: 'CatholicReview' } },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('twitter');
										  }
										});
$('#pinterest-after-181506').sharrre({
										  share: {
										    pinterest: true
										  },
										  urlCurl: 'https://catholicreview.org/wp-content/plugins/genesis-simple-share/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  disableCount: true,
										  buttons: {  pinterest: { media: 'https://catholicreview.org/wp-content/uploads/2020/07/20200708T1037-372-CNS-SCOTUS-CONTRACEPTIVES_800.jpg', description: 'Court rules in favor of employer exemptions to contraceptive coverage' } },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('pinterest');
										  }
										});
$('#linkedin-after-181506').sharrre({
										  share: {
										    linkedin: true
										  },
										  urlCurl: 'https://catholicreview.org/wp-content/plugins/genesis-simple-share/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  disableCount: true,
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('linkedin');
										  }
										});

				});
		</script><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://catholicreview.org/court-rules-in-favor-of-employer-exemptions-to-contraceptive-coverage/"
    dc:identifier="https://catholicreview.org/court-rules-in-favor-of-employer-exemptions-to-contraceptive-coverage/"
    dc:title="Court rules in favor of employer exemptions to contraceptive coverage"
    trackback:ping="https://catholicreview.org/court-rules-in-favor-of-employer-exemptions-to-contraceptive-coverage/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"></footer></article></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="search-7" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://catholicreview.org/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Search the site ...</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search the site ..."><input class="search-form-submit" type="submit" value="Search"><meta content="https://catholicreview.org/?s={s}"></form></div></section>
<section id="mks_author_widget-3" class="widget mks_author_widget"><div class="widget-wrap"><h3 class="widgettitle widget-title">Carol Zimmermann</h3>

	<img src="https://catholicreview.org/wp-content/uploads/2020/06/CNS-logo-240-opt-1-100x100.jpg" width="90" height="90" alt="Carol Zimmermann" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" />	

		<p>Catholic News Service is a leading agency for religious news. Its mission is to report fully, fairly and freely on the involvement of the church in the world today.</p>
	
	<div class="mks_autor_link_wrap"><a href="https://catholicreview.org/author/carol-zimmerman/" class="mks_author_link">View all posts from this author</a></div>

</div></section>
<section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><ul class="sidebar-images">
	<li><a href="https://www.archbalt.org/" target="_blank" tabindex="0" rel="noopener noreferrer"><img width="115" height="50" src="https://catholicreview.org/wp-content/uploads/2020/06/AOB_Logotype_150_copy-115x50-1.png" class="menu-image menu-image-title-hide" alt="" loading="lazy"></a></li>
	<li><a href="https://iamcatholic.archbalt.org/" target="_blank" rel="noopener noreferrer"><img width="167" height="50" src="https://catholicreview.org/wp-content/uploads/2020/06/Modified-IAmCatholic_2x-167x50-1.png" class="menu-image menu-image-title-hide" alt="" loading="lazy"></a></li>
</ul></div></div></section>
<section id="custom_html-9" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div class="enews-widget">
<img src="https://catholicreview.org/wp-content/uploads/2020/06/ENewsLogo-1-e1592218914839.png" alt="">
<h3 class="widgettitle widget-title" style="padding: 0;">For the latest news delivered weekly via email or text message, sign up to receive our free enewsletter.</h3>
	<form method="post" action="https://app.flocknote.com/group/38740/addToGroupFromOutside" target="_blank">
<input type="text" name="fname" placeholder="First Name" />	
<input type="text" name="lname" placeholder="Last Name" />
<input type="email" name="email" placeholder="Email Address" />
<input type="tel" name="mobile_phone" placeholder="Mobile Phone (optional)" />
<input type="submit" value="Sign Me Up"/>
</form>
</div></div></div></section>
<section id="featured-post-6" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">Latest Local News</h3>
<article class="post-186504 post type-post status-publish format-standard has-post-thumbnail category-coronavirus category-feature category-local-news category-news category-schools entry"><a href="https://catholicreview.org/baltimore-archdiocese-schools-share-draft-plan-to-resume-in-person-instruction-aug-31/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://catholicreview.org/wp-content/uploads/2018/03/applefinal-100x100.jpg" class="entry-image attachment-post" alt="" srcset="https://catholicreview.org/wp-content/uploads/2018/03/applefinal-100x100.jpg 100w, https://catholicreview.org/wp-content/uploads/2018/03/applefinal-150x150.jpg 150w, https://catholicreview.org/wp-content/uploads/2018/03/applefinal-600x596.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" loading="lazy" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://catholicreview.org/baltimore-archdiocese-schools-share-draft-plan-to-resume-in-person-instruction-aug-31/">Baltimore Archdiocese schools share draft plan to resume in-person instruction Aug. 31</a></h4></header></article><article class="post-186278 post type-post status-publish format-standard has-post-thumbnail category-feature category-local-news category-news category-video category-vocations entry"><a href="https://catholicreview.org/eyes-wide-open-deacon-crowley-prepares-to-serve-as-baltimore-archdiocese-priest/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://catholicreview.org/wp-content/uploads/2020/07/Zack-Crowley-with-Terps-cr-75x75.jpg" class="entry-image attachment-post" alt="" srcset="https://catholicreview.org/wp-content/uploads/2020/07/Zack-Crowley-with-Terps-cr-75x75.jpg 75w, https://catholicreview.org/wp-content/uploads/2020/07/Zack-Crowley-with-Terps-cr-150x150.jpg 150w, https://catholicreview.org/wp-content/uploads/2020/07/Zack-Crowley-with-Terps-cr-60x60.jpg 60w, https://catholicreview.org/wp-content/uploads/2020/07/Zack-Crowley-with-Terps-cr-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" loading="lazy" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://catholicreview.org/eyes-wide-open-deacon-crowley-prepares-to-serve-as-baltimore-archdiocese-priest/">Eyes wide open, Deacon Crowley prepares to serve as Baltimore Archdiocese priest</a></h4></header></article><article class="post-186202 post type-post status-publish format-standard has-post-thumbnail category-iamcatholic category-feature category-local-news category-news category-schools category-sports entry"><a href="https://catholicreview.org/mount-st-joseph-calvert-hall-football-coaches-take-over-in-uncertain-times/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://catholicreview.org/wp-content/uploads/2020/07/football-coach-mount-st-joseph-2-75x75.png" class="entry-image attachment-post" alt="" srcset="https://catholicreview.org/wp-content/uploads/2020/07/football-coach-mount-st-joseph-2-75x75.png 75w, https://catholicreview.org/wp-content/uploads/2020/07/football-coach-mount-st-joseph-2-150x150.png 150w, https://catholicreview.org/wp-content/uploads/2020/07/football-coach-mount-st-joseph-2-60x60.png 60w" sizes="(max-width: 75px) 100vw, 75px" loading="lazy" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://catholicreview.org/mount-st-joseph-calvert-hall-football-coaches-take-over-in-uncertain-times/">Mount St. Joseph, Calvert Hall football coaches take over in uncertain times</a></h4></header></article><article class="post-186183 post type-post status-publish format-standard has-post-thumbnail category-feature category-hispanic-ministry category-local-news category-news category-obituaries entry"><a href="https://catholicreview.org/delfina-haydee-pereda-echeverria-leader-in-archdiocesan-hispanic-council-dies-at-99/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://catholicreview.org/wp-content/uploads/2020/07/delfina-pereda-catholic-review-cover-cr-75x75.jpg" class="entry-image attachment-post" alt="" srcset="https://catholicreview.org/wp-content/uploads/2020/07/delfina-pereda-catholic-review-cover-cr-75x75.jpg 75w, https://catholicreview.org/wp-content/uploads/2020/07/delfina-pereda-catholic-review-cover-cr-150x150.jpg 150w, https://catholicreview.org/wp-content/uploads/2020/07/delfina-pereda-catholic-review-cover-cr-60x60.jpg 60w" sizes="(max-width: 75px) 100vw, 75px" loading="lazy" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://catholicreview.org/delfina-haydee-pereda-echeverria-leader-in-archdiocesan-hispanic-council-dies-at-99/">Delfina Haydee Pereda Echeverria, leader in archdiocesan Hispanic council, dies at 99</a></h4></header></article><article class="post-186150 post type-post status-publish format-standard has-post-thumbnail category-iamcatholic category-feature category-local-news category-news category-works-of-mercy entry"><a href="https://catholicreview.org/local-catholics-help-bring-scarce-clean-water-to-thirsty-around-world/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://catholicreview.org/wp-content/uploads/2020/07/works-of-mercy-water-3-hero-75x75.jpg" class="entry-image attachment-post" alt="" srcset="https://catholicreview.org/wp-content/uploads/2020/07/works-of-mercy-water-3-hero-75x75.jpg 75w, https://catholicreview.org/wp-content/uploads/2020/07/works-of-mercy-water-3-hero-150x150.jpg 150w, https://catholicreview.org/wp-content/uploads/2020/07/works-of-mercy-water-3-hero-60x60.jpg 60w, https://catholicreview.org/wp-content/uploads/2020/07/works-of-mercy-water-3-hero-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" loading="lazy" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://catholicreview.org/local-catholics-help-bring-scarce-clean-water-to-thirsty-around-world/">Local Catholics help bring scarce clean water to thirsty around world</a></h4></header></article></div></section>
<section id="featured-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">Latest World News</h3>
<article class="post-186488 post type-post status-publish format-standard has-post-thumbnail category-child-youth-protection category-feature category-news category-vatican category-world-news entry"><a href="https://catholicreview.org/vatican-releases-guide-on-how-leaders-must-handle-abuse-allegations/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://catholicreview.org/wp-content/uploads/2020/07/dome-of-st-peter-vatican-75x75.jpg" class="entry-image attachment-post" alt="" srcset="https://catholicreview.org/wp-content/uploads/2020/07/dome-of-st-peter-vatican-75x75.jpg 75w, https://catholicreview.org/wp-content/uploads/2020/07/dome-of-st-peter-vatican-150x150.jpg 150w, https://catholicreview.org/wp-content/uploads/2020/07/dome-of-st-peter-vatican-60x60.jpg 60w" sizes="(max-width: 75px) 100vw, 75px" loading="lazy" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://catholicreview.org/vatican-releases-guide-on-how-leaders-must-handle-abuse-allegations/">Vatican releases guide on how leaders must handle abuse allegations</a></h4></header></article><article class="post-186479 post type-post status-publish format-standard has-post-thumbnail category-feature category-news category-respect-life category-world-news entry"><a href="https://catholicreview.org/notre-dame-study-examines-everyday-americans-attitudes-toward-abortion/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://catholicreview.org/wp-content/uploads/2020/07/20200715T1516-627-CNS-STUDY-ABORTION-ATTITUDES_800-75x75.jpg" class="entry-image attachment-post" alt="" srcset="https://catholicreview.org/wp-content/uploads/2020/07/20200715T1516-627-CNS-STUDY-ABORTION-ATTITUDES_800-75x75.jpg 75w, https://catholicreview.org/wp-content/uploads/2020/07/20200715T1516-627-CNS-STUDY-ABORTION-ATTITUDES_800-150x150.jpg 150w, https://catholicreview.org/wp-content/uploads/2020/07/20200715T1516-627-CNS-STUDY-ABORTION-ATTITUDES_800-60x60.jpg 60w" sizes="(max-width: 75px) 100vw, 75px" loading="lazy" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://catholicreview.org/notre-dame-study-examines-everyday-americans-attitudes-toward-abortion/">Notre Dame study examines &#8216;everyday&#8217; Americans&#8217; attitudes toward abortion</a></h4></header></article><article class="post-186472 post type-post status-publish format-standard has-post-thumbnail category-feature category-news category-vatican category-world-news entry"><a href="https://catholicreview.org/padre-kino-declared-venerable-known-as-patron-saint-of-borderlands/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://catholicreview.org/wp-content/uploads/2020/07/20200714T1202-570-CNS-ARIZONA-KINO-HERITAGE_800-e1594911126429-75x75.jpg" class="entry-image attachment-post" alt="" srcset="https://catholicreview.org/wp-content/uploads/2020/07/20200714T1202-570-CNS-ARIZONA-KINO-HERITAGE_800-e1594911126429-75x75.jpg 75w, https://catholicreview.org/wp-content/uploads/2020/07/20200714T1202-570-CNS-ARIZONA-KINO-HERITAGE_800-e1594911126429-150x150.jpg 150w, https://catholicreview.org/wp-content/uploads/2020/07/20200714T1202-570-CNS-ARIZONA-KINO-HERITAGE_800-e1594911126429-60x60.jpg 60w" sizes="(max-width: 75px) 100vw, 75px" loading="lazy" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://catholicreview.org/padre-kino-declared-venerable-known-as-patron-saint-of-borderlands/">Padre Kino, declared venerable, known as &#8216;patron saint of borderlands&#8217;</a></h4></header></article><article class="post-186451 post type-post status-publish format-standard has-post-thumbnail category-feature category-news category-world-news entry"><a href="https://catholicreview.org/nuclear-era-that-began-in-1945-poses-moral-questions-for-the-21st-century/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://catholicreview.org/wp-content/uploads/2020/07/20200715T1146-612-CNS-IN-DEPTH-NUCLEAR-ERA_800-75x75.jpg" class="entry-image attachment-post" alt="" srcset="https://catholicreview.org/wp-content/uploads/2020/07/20200715T1146-612-CNS-IN-DEPTH-NUCLEAR-ERA_800-75x75.jpg 75w, https://catholicreview.org/wp-content/uploads/2020/07/20200715T1146-612-CNS-IN-DEPTH-NUCLEAR-ERA_800-150x150.jpg 150w, https://catholicreview.org/wp-content/uploads/2020/07/20200715T1146-612-CNS-IN-DEPTH-NUCLEAR-ERA_800-60x60.jpg 60w, https://catholicreview.org/wp-content/uploads/2020/07/20200715T1146-612-CNS-IN-DEPTH-NUCLEAR-ERA_800-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" loading="lazy" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://catholicreview.org/nuclear-era-that-began-in-1945-poses-moral-questions-for-the-21st-century/">Nuclear era that began in 1945 poses moral questions for the 21st century</a></h4></header></article><article class="post-186408 post type-post status-publish format-standard has-post-thumbnail category-feature category-news category-respect-life category-world-news entry"><a href="https://catholicreview.org/supreme-court-allows-blocked-federal-execution-to-proceed/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="75" src="https://catholicreview.org/wp-content/uploads/2020/07/20200714T1213-573-CNS-FEDERAL-EXECUTION-SCOTUS_800-75x75.jpg" class="entry-image attachment-post" alt="" srcset="https://catholicreview.org/wp-content/uploads/2020/07/20200714T1213-573-CNS-FEDERAL-EXECUTION-SCOTUS_800-75x75.jpg 75w, https://catholicreview.org/wp-content/uploads/2020/07/20200714T1213-573-CNS-FEDERAL-EXECUTION-SCOTUS_800-150x150.jpg 150w, https://catholicreview.org/wp-content/uploads/2020/07/20200714T1213-573-CNS-FEDERAL-EXECUTION-SCOTUS_800-60x60.jpg 60w" sizes="(max-width: 75px) 100vw, 75px" loading="lazy" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://catholicreview.org/supreme-court-allows-blocked-federal-execution-to-proceed/">Supreme Court allows blocked federal execution to proceed</a></h4></header></article></div></section>
<section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><iframe width="100%" height="300" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/1086791521&color=%23ff5500&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true&visual=true"></iframe><div style="font-size: 10px; color: #cccccc;line-break: anywhere;word-break: normal;overflow: hidden;white-space: nowrap;text-overflow: ellipsis; font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif;font-weight: 100;"><a href="https://soundcloud.com/catholicreview" title="CatholicReview" target="_blank" style="color: #cccccc; text-decoration: none;" rel="noopener noreferrer">CatholicReview</a> · <a href="https://soundcloud.com/catholicreview/sets/catholic-review-radio" title="Catholic Review Radio" target="_blank" style="color: #cccccc; text-decoration: none;" rel="noopener noreferrer">Catholic Review Radio</a></div></div></div></section>
<section class="widget archb-widget"><div class="widget-wrap"><!-- /138059348/NS_HalfPage_middle -->
<div id='div-gpt-ad-1594653388340-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594653388340-0'); });
  </script>
</div></div></section>
<section class="widget archb-widget"><div class="widget-wrap"><!-- /138059348/NS_MedCube -->
<div id='div-gpt-ad-1594654845853-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594654845853-0'); });
  </script>
</div></div></section>
</aside></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-1" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Our Vision</h3>
			<div class="textwidget"><p>Catholic Review Media communicates the Gospel and its impact on people&#8217;s lives in the Archdiocese of Baltimore and beyond.</p>
</div>
		</div></section>
<section id="text-5" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Our Mission</h3>
			<div class="textwidget"><p>Catholic Review Media provides intergenerational communications that inform, teach, inspire and engage Catholics and all of good will in the mission of Christ through diverse forms of media.</p>
</div>
		</div></section>
<section id="text-3" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Contact</h3>
			<div class="textwidget"><p>Catholic Review<br />
320 Cathedral Street<br />
Baltimore, MD 21201<br />
<a href="tel:443-524-3150">443-524-3150</a><br />
<a href="mailto:mail@CatholicReview.org">mail@CatholicReview.org</a></p>
<p>&nbsp;</p>
</div>
		</div></section>
<section id="simple-social-icons-3" class="widget simple-social-icons"><div class="widget-wrap"><h3 class="widgettitle widget-title">Social Media</h3>
<ul class="alignleft"><li class="ssi-facebook"><a href="http://www.facebook.com/catholicreview" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-3"><title id="social-facebook-3">Facebook</title><use xlink:href="https://catholicreview.org/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-twitter"><a href="http://www.twitter.com/catholicreview" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-3"><title id="social-twitter-3">Twitter</title><use xlink:href="https://catholicreview.org/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/catholicreview" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-3"><title id="social-youtube-3">YouTube</title><use xlink:href="https://catholicreview.org/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area">		<section id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-wrap">		<h3 class="widgettitle widget-title">Recent</h3>
		<ul>
											<li>
					<a href="https://catholicreview.org/every-day-is-different-especially-when-theres-homemade-apple-pie-and-more-7-quick-takes/">Every day is different, especially when there&#8217;s homemade apple pie, and more (7 Quick Takes)</a>
									</li>
											<li>
					<a href="https://catholicreview.org/baltimore-archdiocese-schools-share-draft-plan-to-resume-in-person-instruction-aug-31/">Baltimore Archdiocese schools share draft plan to resume in-person instruction Aug. 31</a>
									</li>
											<li>
					<a href="https://catholicreview.org/vatican-releases-guide-on-how-leaders-must-handle-abuse-allegations/">Vatican releases guide on how leaders must handle abuse allegations</a>
									</li>
											<li>
					<a href="https://catholicreview.org/notre-dame-study-examines-everyday-americans-attitudes-toward-abortion/">Notre Dame study examines &#8216;everyday&#8217; Americans&#8217; attitudes toward abortion</a>
									</li>
											<li>
					<a href="https://catholicreview.org/padre-kino-declared-venerable-known-as-patron-saint-of-borderlands/">Padre Kino, declared venerable, known as &#8216;patron saint of borderlands&#8217;</a>
									</li>
											<li>
					<a href="https://catholicreview.org/an-experience-with-racial-injustice/">An experience with racial injustice</a>
									</li>
											<li>
					<a href="https://catholicreview.org/nuclear-era-that-began-in-1945-poses-moral-questions-for-the-21st-century/">Nuclear era that began in 1945 poses moral questions for the 21st century</a>
									</li>
											<li>
					<a href="https://catholicreview.org/feathering-a-nest/">Feathering a nest</a>
									</li>
											<li>
					<a href="https://catholicreview.org/martin-luther-king-and-the-religious-motivation-for-social-change/">Martin Luther King and the Religious Motivation for Social Change</a>
									</li>
					</ul>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><h3 class="widgettitle widget-title">Search</h3>
<form class="search-form" method="get" action="https://catholicreview.org/" role="search"><label class="search-form-label screen-reader-text" for="searchform-2">Search the site ...</label><input class="search-form-input" type="search" name="s" id="searchform-2" placeholder="Search the site ..."><input class="search-form-submit" type="submit" value="Search"><meta content="https://catholicreview.org/?s={s}"></form></div></section>
<section id="media_image-5" class="widget widget_media_image"><div class="widget-wrap"><img width="300" height="119" src="https://catholicreview.org/wp-content/uploads/2020/06/NOY-300x119-1.png" class="image wp-image-180363  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://catholicreview.org/wp-content/uploads/2020/06/NOY-300x119-1.png 300w, https://catholicreview.org/wp-content/uploads/2020/06/NOY-300x119-1-115x46.png 115w, https://catholicreview.org/wp-content/uploads/2020/06/NOY-300x119-1-126x50.png 126w, https://catholicreview.org/wp-content/uploads/2020/06/NOY-300x119-1-48x19.png 48w" sizes="(max-width: 300px) 100vw, 300px" loading="lazy" /></div></section>
<section id="text-7" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Membership</h3>
			<div class="textwidget"><p><a href="https://www.catholicpress.org/" target="_blank" rel="noopener noreferrer">Catholic Press Association of the United States and Canada</a></p>
<p><a href="http://www.mddcpress.com/" target="_blank" rel="noopener noreferrer">Maryland-Delaware-DC Press Association</a></p>
<p><a href="https://www.theacp.org/" target="_blank" rel="noopener noreferrer">The Associated Church Press</a></p>
</div>
		</div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p>&#x000A9;&nbsp;2020 CATHOLIC REVIEW MEDIA, ALL RIGHTS RESERVED</p></div></footer></div>	<script type="text/javascript">
		function atomicBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}
	</script>
	        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <style type="text/css" media="screen"> #simple-social-icons-3 ul li a, #simple-social-icons-3 ul li a:hover, #simple-social-icons-3 ul li a:focus { background-color: #222222 !important; border-radius: 0px; color: #7a97bc !important; border: 0px #ffffff solid !important; font-size: 26px; padding: 13px; }  #simple-social-icons-3 ul li a:hover, #simple-social-icons-3 ul li a:focus { background-color: #222222 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-3 ul li a:focus { outline: 1px dotted #222222 !important; }</style>        <script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      <script>
var Getwid = {"settings":{"date_time_utc":"2020-07-18 08:53:36","google_api_key":""},"ajax_url":"https:\/\/catholicreview.org\/wp-admin\/admin-ajax.php","nonces":{"recaptcha_v2_contact_form":"22b852dcf5"}};
</script>
<script src='https://catholicreview.org/wp-content/plugins/getwid/assets/js/frontend.blocks.js?ver=1.6.2'></script>
<script>
var sticky_anything_engage = {"element":"#wp-megamenu-secondary","topspace":"0","minscreenwidth":"840","maxscreenwidth":"999999","zindex":"10","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
</script>
<script src='https://catholicreview.org/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1'></script>
<script>
var ajax_objects = {"ajaxurl":"https:\/\/catholicreview.org\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/catholicreview.org\/","loadingmessage":"Sending user info, please wait..."};
var wpmm_object = {"ajax_url":"https:\/\/catholicreview.org\/wp-admin\/admin-ajax.php","wpmm_responsive_breakpoint":"840px","wpmm_disable_mobile":"false"};
</script>
<script src='https://catholicreview.org/wp-content/plugins/wp-megamenu/assets/js/wpmm.js?ver=1.3.7'></script>
<script>
var rss_retriever = {"ajax_url":"https:\/\/catholicreview.org\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://catholicreview.org/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.6.1'></script>
<script src='https://catholicreview.org/wp-content/plugins/atomic-blocks/dist/assets/js/dismiss.js?ver=1595026645'></script>
<script src='https://catholicreview.org/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script src='https://catholicreview.org/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10'></script>
<script src='https://catholicreview.org/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.2'></script>
<script src='https://catholicreview.org/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.2'></script>
<script src='https://catholicreview.org/wp-content/themes/magazine-pro/js/move-entry-dates.js?ver=1.1.0'></script>
<script>
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-primary",".nav-header",".nav-secondary"]}};
</script>
<script src='https://catholicreview.org/wp-content/themes/magazine-pro/js/responsive-menus.min.js?ver=3.5.1.1'></script>
<script src='https://catholicreview.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body></html>
